高清范

百度 论坛搜索
发表于 2017-10-3 17:05 | 显示全部楼层
请问海美迪q5用哪个版本?刚刚用那个基础版播放不了,然后卸载了再安装“USER”版弹出消息说与另一安装包冲突,如何解决。
回复 支持 反对

使用道具 举报

发表于 2017-10-4 21:03 ---发自我的手机 | 显示全部楼层
感谢分享
回复 支持 反对

使用道具 举报

使用高级回帖 (可批量传图、插入视频等)快速回复

您需要登录后才可以回帖 登录 | 注册加范币

本版积分规则   Ctrl + Enter 快速发布  

发帖时请遵守我国法律,网站会将有关你发帖内容、时间以及发帖IP地址等记录保留,只要接到合法请求,即会将信息提供给有关政府机构。
快速回复 返回顶部 返回列表